» Ubuntu » Paketit

Error

two or more packages specified (kate-dbg oneiric-updates)