» Ubuntu » Paketit

Error

two or more packages specified (kblackbox oneiric-updates)