» Ubuntu » Paketit

Error

two or more packages specified (kblocks oneiric-updates)