» Ubuntu » Paketit

Error

two or more packages specified (konqueror oneiric-updates)