» Ubuntu » Paketit

Error

two or more packages specified (korundum oneiric-updates)