» Ubuntu » Paketit

Error

two or more packages specified (lib32bz2-dev oneiric-updates)