» Ubuntu » Paketit

Error

two or more packages specified (libbamf-dev oneiric-updates)