» Ubuntu » Paketit

Error

two or more packages specified (libc6-pic oneiric-updates)