» Ubuntu » Paketit

Error

two or more packages specified (libccs3 oneiric-updates)