» Ubuntu » Paketit

Error

two or more packages specified (libfreenect-dev oneiric-updates)