» Ubuntu » Paketit

Error

two or more packages specified (libfreetype6-dev oneiric-updates)