» Ubuntu » Paketit

Error

two or more packages specified (libkabc4 oneiric-updates)