» Ubuntu » Paketit

Error

two or more packages specified (libmessagecomposer4 oneiric-updates)