» Ubuntu » Paketit

Error

two or more packages specified (libmysqlclient-dev oneiric-updates)