» Ubuntu » Paketit

Error

two or more packages specified (libncurses5 oneiric-updates)