» Ubuntu » Paketit

Error

two or more packages specified (libqt4-svg oneiric-updates)