» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-gnome oneiric-updates)