» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-cs oneiric-updates)