» Ubuntu » Paketit

Error

two or more packages specified (libthreadweaver4 oneiric-updates)