» Ubuntu » Paketit

Error

two or more packages specified (libwtdbosqlite-dev oneiric-updates)