» Ubuntu » Paketit

Error

two or more packages specified (linux-image-3.0.0-15-server oneiric-updates)