» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-l10n-tn oneiric-updates)