» Ubuntu » Paketit

Error

two or more packages specified (mcollective oneiric-updates)