» Ubuntu » Paketit

Error

two or more packages specified (mercurial-common oneiric-updates)