» Ubuntu » Paketit

Error

two or more packages specified (midori oneiric-updates)