» Ubuntu » Paketit

Error

two or more packages specified (monodevelop-nunit oneiric-updates)