» Ubuntu » Paketit

Error

two or more packages specified (monotone oneiric-updates)