» Ubuntu » Paketit

Error

two or more packages specified (multiarch-support oneiric-updates)