» Ubuntu » Paketit

Error

two or more packages specified (network-manager-gnome oneiric-updates)