» Ubuntu » Paketit

Error

two or more packages specified (nic-shared-modules-3.0.0-17-generic-pae-di oneiric-updates)