» Ubuntu » Paketit

Error

two or more packages specified (kpackagekit oneiric-updates)