» Ubuntu » Paketit

Error

two or more packages specified (pbuilder-uml oneiric-updates)