» Ubuntu » Paketit

Error

two or more packages specified (pdns-backend-pgsql oneiric-updates)