» Ubuntu » Paketit

Error

two or more packages specified (perl oneiric-updates)