» Ubuntu » Paketit

Error

two or more packages specified (libdpkg-perl oneiric-updates)