» Ubuntu » Paketit

Error

two or more packages specified (postler oneiric-updates)