» Ubuntu » Paketit

Error

two or more packages specified (pulseaudio-module-lirc oneiric-updates)