» Ubuntu » Paketit

Error

two or more packages specified (puppet-el oneiric-updates)