» Ubuntu » Paketit

Error

two or more packages specified (python-fontforge oneiric-updates)