» Ubuntu » Paketit

Error

two or more packages specified (ruby-sinatra oneiric-updates)