» Ubuntu » Paketit

Error

two or more packages specified (libokular-ruby1.8 oneiric-updates)