» Ubuntu » Paketit

Error

two or more packages specified (libtcltk-ruby1.8 oneiric-updates)