» Ubuntu » Paketit

Error

two or more packages specified (ruby1.8-dev oneiric-updates)