» Ubuntu » Paketit

Error

two or more packages specified (serial-modules-3.0.0-19-generic-pae-di oneiric-updates)