» Ubuntu » Paketit

Error

two or more packages specified (software-center oneiric-updates)