» Ubuntu » Paketit

Error

two or more packages specified (pianobar oneiric-updates)