» Ubuntu » Paketit

Error

two or more packages specified (squid3 oneiric-updates)