» Ubuntu » Paketit

Error

two or more packages specified (super oneiric-updates)