» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-es-ar oneiric-updates)