» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-pa-in oneiric-updates)